منتديات احباب عرب  

العودة   منتديات احباب عرب > القسم التقني > الهاتف المحمول الجوال

استفسار: مشكلة عدم ظهور الجهاز متصل بالفونكس !؟

السلام عليكم ورحمة الله وبركاته اسعد الله اوقاتكم استفسار : عندما اقوم بتوصيل جوالي على اللاب عن طريق الــUSBــ بوضع الـOVI SUTIEــ يتصل بلا مشاكل لكن عندما

إضافة رد
 
LinkBack أدوات الموضوع انواع عرض الموضوع
  #1  
قديم 05-31-2012, 03:52 AM
غربة و شوق غير متواجد حالياً
 
تاريخ التسجيل: Apr 2010
المشاركات: 20,922
معدل تقييم المستوى: 28
غربة و شوق is on a distinguished road
موضوع منقول استفسار: مشكلة عدم ظهور الجهاز متصل بالفونكس !؟





السلام عليكم ورحمة الله وبركاته



اسعد الله اوقاتكم



استفسار :



عندما اقوم بتوصيل جوالي على اللاب عن طريق الــUSBــ بوضع الـOVI SUTIEــ يتصل بلا مشاكل لكن عندما افتح برنامج الــPhoenixــ لا يضهر لي انه متصل به رغم انه متصل باللابتوب وعند الضغط علىـــscan productــ نفس الحاله لا يظهر لي شيء !!!
جرب دخلت على الــManag connection...ــ لكن للاسف ما ظهر :hummer:

هل من حل للمشكله ؟!؟ استفسار: مشكلة عدم ظهور الجهاز متصل بالفونكس !؟


المواضيع المتشابهه:

رد مع اقتباس
إضافة رد


الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)
 
أدوات الموضوع
انواع عرض الموضوع

تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك

BB code is متاحة
كود [IMG] متاحة
كود HTML معطلة
Trackbacks are متاحة
Pingbacks are متاحة
Refbacks are متاحة


Privacy Policy سياسة الخصوصية |

free counters

Sitemap

الساعة الآن 12:24 PM.


Powered by vBulletin™ Version 3.8.7
Copyright © 2017 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO

Security team