منتديات احباب عرب  

العودة   منتديات احباب عرب > القسم التقني > سات 2017 ـ sat 2017

اخي العزيز المبدع عندي مشكلة ارجو من حضرتكم ان تساعدني

عندي جهاز هيوماكس 5400 بلس وقمت بإدخال bootloader 1.37h عن طريق الخطأ وطفي الجهاز بالكامل وقمت بعمل clean all ولم ينفع, وقمت بعمل تغيير السيتم الى الاصلي ولم ينفع يعني

إضافة رد
 
LinkBack أدوات الموضوع انواع عرض الموضوع
  #1  
قديم 05-27-2012, 02:36 PM
الصورة الرمزية رشاء احمد
رشاء احمد غير متواجد حالياً
 
تاريخ التسجيل: Mar 2010
المشاركات: 64,439
معدل تقييم المستوى: 82
رشاء احمد has much to be proud ofرشاء احمد has much to be proud ofرشاء احمد has much to be proud ofرشاء احمد has much to be proud ofرشاء احمد has much to be proud ofرشاء احمد has much to be proud ofرشاء احمد has much to be proud ofرشاء احمد has much to be proud of
موضوع منقول اخي العزيز المبدع عندي مشكلة ارجو من حضرتكم ان تساعدني

عندي جهاز هيوماكس 5400 بلس وقمت بإدخال bootloader 1.37h عن طريق الخطأ وطفي الجهاز بالكامل وقمت بعمل clean all ولم ينفع, وقمت بعمل تغيير السيتم الى الاصلي ولم ينفع يعني الشاشة سوداء ولم يقبل اي شيء
هل يحتاج الى شحن الفلاشة, (الصيانة), ماذا تنصحني

ولكم جزيل الشكر


المواضيع المتشابهه:

رد مع اقتباس
إضافة رد


الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)
 
أدوات الموضوع
انواع عرض الموضوع

تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك

BB code is متاحة
كود [IMG] متاحة
كود HTML معطلة
Trackbacks are متاحة
Pingbacks are متاحة
Refbacks are متاحة


Privacy Policy سياسة الخصوصية |

Sitemap

الساعة الآن 06:38 PM.


Powered by vBulletin™ Version 3.8.7
Copyright © 2018 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO