منتديات احباب عرب  

العودة   منتديات احباب عرب > القسم التقني > الهاتف المحمول الجوال

مشكلة غريبة بالجيلبريك الجديد

السلام عليكم المشكلة ببساطة هي ان السيديا لا يعمل على الواي فاي ولكنه يعمل على الـ EGDE علماً أن الوايفاي شغال و يكنني تصفح المواقع عن طريق الـ safari

إضافة رد
 
LinkBack أدوات الموضوع انواع عرض الموضوع
  #1  
قديم 05-27-2012, 02:24 AM
غربة و شوق غير متواجد حالياً
 
تاريخ التسجيل: Apr 2010
المشاركات: 20,922
معدل تقييم المستوى: 28
غربة و شوق is on a distinguished road
موضوع منقول مشكلة غريبة بالجيلبريك الجديد

السلام عليكم

المشكلة ببساطة

هي ان السيديا لا يعمل على الواي فاي ولكنه يعمل على الـ EGDE

علماً أن الوايفاي شغال و يكنني تصفح المواقع عن طريق الـ safari ( مع بقاء الـ EDGE مقفلاً )

كل ما ادخل على السيديا الصفحة الرئيسة لا تفتح و كل محاولة لتحديث السورسات تنتهي برسالة

host unreachable

علماً أن الرسالة تظهر مباشرةً بدون أي فارق زمني و كأن الجهاز لا يحاول أصلاً الاتصال بشبكة الانترنت

ظننت المشكلة الضغط على سرفرات التحميل لكن السيديا شغال تماماً على الـ EDGE


جربت إعادة الجيلريك و الرستور أكثر من مرة ( تماماً كما الخطوات المذكورة )

الرجاء المساعد لأني عجزت


مشكورين

المواضيع المتشابهه:

رد مع اقتباس
إضافة رد


الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)
 
أدوات الموضوع
انواع عرض الموضوع

تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك

BB code is متاحة
كود [IMG] متاحة
كود HTML معطلة
Trackbacks are متاحة
Pingbacks are متاحة
Refbacks are متاحة


Privacy Policy سياسة الخصوصية |

Sitemap

الساعة الآن 10:25 AM.


Powered by vBulletin™ Version 3.8.7
Copyright © 2018 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO