منتديات احباب عرب  

العودة   منتديات احباب عرب > القسم التقني > الهاتف المحمول الجوال

كيف أعمل جيلبريك الى Ipad2 عليه نسخة 5.0

السلام عليكم حاولت أعمل جيلبريك الى الأيباد 2 عن طريق برنامج absinthe الأخضر الجديد ولكن يطلع لي أن الأي باد غير مدعوم sorry, the attached device is not supported

إضافة رد
 
LinkBack أدوات الموضوع انواع عرض الموضوع
  #1  
قديم 03-24-2012, 03:54 PM
غربة و شوق غير متواجد حالياً
 
تاريخ التسجيل: Apr 2010
المشاركات: 20,922
معدل تقييم المستوى: 28
غربة و شوق is on a distinguished road
موضوع منقول كيف أعمل جيلبريك الى Ipad2 عليه نسخة 5.0



السلام عليكم

حاولت أعمل جيلبريك الى الأيباد 2 عن طريق برنامج absinthe الأخضر الجديد ولكن يطلع لي أن الأي باد غير مدعوم
sorry, the attached device is not supported

دورت على مواضيع كثيرة ومعضمها يقول حدث الأيباد الى نسخة 5.0.1 لكن في هذه اللحظه برنامج الأي تيونز ما يسمح لي أرقيه الى 5.0.1 لكن يجبرني أسويه ترقية الى نسخة 5.1 الجديده

الحل يا جماعة

وشكراً مقدماً


المواضيع المتشابهه:

رد مع اقتباس
إضافة رد


الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)
 
أدوات الموضوع
انواع عرض الموضوع

تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك

BB code is متاحة
كود [IMG] متاحة
كود HTML معطلة
Trackbacks are متاحة
Pingbacks are متاحة
Refbacks are متاحة


Privacy Policy سياسة الخصوصية |

free counters

Sitemap

الساعة الآن 03:14 PM.


Powered by vBulletin™ Version 3.8.7
Copyright © 2017 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO

Security team