منتديات احباب عرب  

العودة   منتديات احباب عرب > القسم التقني > الكمبيوتر والانترنت

حل مشكلة لابتوب سوني

السلام عليكم ورحمة الله اخواني اولا اشكر صاحب المعرف على اعطائي معرفه مؤقتا للسؤال عن اشيا قال لي لن تجد الكثير من طلباتك الا في هذا المنتدى وانا بدوري

إضافة رد
 
LinkBack أدوات الموضوع انواع عرض الموضوع
  #1  
قديم 02-19-2012, 05:17 PM
غربة و شوق غير متواجد حالياً
 
تاريخ التسجيل: Apr 2010
المشاركات: 20,922
معدل تقييم المستوى: 28
غربة و شوق is on a distinguished road
jded حل مشكلة لابتوب سوني

<div>السلام عليكم ورحمة الله

اخواني اولا اشكر صاحب المعرف على اعطائي معرفه مؤقتا للسؤال عن اشيا قال لي لن تجد الكثير من طلباتك الا في هذا المنتدى وانا بدوري اشكر الاساتذة الموجودين وفعلا كما قال
قبل ايام استشرتكم في افضل جهاز كمبيوتر محمول

وقد اشتريت ولله الحمد سوني بقرابة 5000 ريال 15 بوصة

الحمد لله كل شئ على ما يرام لكن المشكلة ان الشاشة تعتم وهو شغال عند قرب انتهاء الشحن فتكون شبة سوداء لا ارى فيها الا ملامح لا تذكر لما كنت اعمل فيه
وبعد الضغط على بور التشغل ينقلب اللون الاخضر الى برتقالي ومن ثم اعيد الضغط على البور ثم يضئ باللون الاخضر وتوضح الشاشة لكن خلال نصف دقيقة ترجع كما كانت معتمة رغم ان مولد الشحن مشبوك فيه
حتى مع تكرار اللضغط على البور ومع ان الشاحن مشبوك يتغير اللون من برتقالي الى اخضر وتظهر الشاشة مدة نصف دقيقة او اقل ثم تعتم مرة اخرى فما هو السبب هل الجهاز اذا انتهى الشحن واقفل يعمل بمجرد ان اشبك الشاحن ام ان ميزته لا يمكن العمل تماما الا بعد اكتمال الشحن -
وهل انه طبيعي يعمل مع الشاحن وهو المفترض احتياطا

شاكرا ومقدرا لكم تعاونكم


المواضيع المتشابهه:

رد مع اقتباس
إضافة رد


الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)
 
أدوات الموضوع
انواع عرض الموضوع

تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك

BB code is متاحة
كود [IMG] متاحة
كود HTML معطلة
Trackbacks are متاحة
Pingbacks are متاحة
Refbacks are متاحة


Privacy Policy سياسة الخصوصية |

Sitemap

الساعة الآن 12:29 PM.


Powered by vBulletin™ Version 3.8.7
Copyright © 2018 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO