منتديات احباب عرب  



العودة   منتديات احباب عرب > منتديات عربية > منتديات المغرب



مشكلة اثناء تشغيل الدبل

السلام عليكم و رحمة الله و بركاته، هذي اول مشاركة لي في المنتدى ان شاء الله اني استفيد منكم و افيدكم في الشي اللي اقدر عليه و اعرفه. نوع سيارتي

إضافة رد
 
LinkBack أدوات الموضوع انواع عرض الموضوع
  #1  
قديم 07-23-2015, 04:31 AM
الصورة الرمزية حمد السوداني
حمد السوداني غير متواجد حالياً
 
تاريخ التسجيل: Dec 2011
المشاركات: 44,695
معدل تقييم المستوى: 51
حمد السوداني is on a distinguished road
موضوع منقول مشكلة اثناء تشغيل الدبل

السلام عليكم و رحمة الله و بركاته،

هذي اول مشاركة لي في المنتدى
ان شاء الله اني استفيد منكم و افيدكم في الشي اللي اقدر عليه و اعرفه.

نوع سيارتي lx 570 موديل 2008

اليوم صادفتني مشكلة لاول مرة
شغلت الدبل بس للأسف ما اشتغل و طلع لي في الشاشه الصغيرة
Check system vcs
Check system pcu
و ولع عندي ليت ABS
و علامة الدبل تولع و تنطفي.

حاولت اشغله كم مرة و نفس المشكلة.
بندت السيارة و شغلتها مرة ثانية و رجع كل شي طبيعي ، بس يوم اشغل الدبل يولعن الليتات اللي ذكرتهن مرة ثانية.

وقفت السيارة كم ساعة و شغلتها و شغلت الدبل و اشتغل طبيعي بدون اي مشاكل.
حاليا المشكلة راحت بس بغيت اعرف شو السبب ان الدبل ما اشتغل عشان اعرف اتصرف اذا حصلت لي المشكلة مرة ثانية

السمووووحه طولت عليكم </p>
<span id="twitter_btn" style="margin-left: 6px; ">

المواضيع المتشابهه:

رد مع اقتباس
إضافة رد


الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)
 
أدوات الموضوع
انواع عرض الموضوع

تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك

BB code is متاحة
كود [IMG] متاحة
كود HTML معطلة
Trackbacks are متاحة
Pingbacks are متاحة
Refbacks are متاحة


Privacy Policy سياسة الخصوصية |

Sitemap

الساعة الآن 05:59 PM.


Powered by vBulletin™ Version 3.8.7
Copyright © 2018 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO