منتديات احباب عرب  

العودة   منتديات احباب عرب > القسم التقني > سات 2017 ـ sat 2017

demande avis

j'ai un iphone 3GS version 4.1 (8B117 ) version modem 06.15.00 operateur carrier 8.0 jailbreaker certaine application ne veuille pas faire les mises a jour, parce que la version dois

إضافة رد
 
LinkBack أدوات الموضوع انواع عرض الموضوع
  #1  
قديم 11-06-2012, 01:52 AM
الصورة الرمزية رشاء احمد
رشاء احمد غير متواجد حالياً
 
تاريخ التسجيل: Mar 2010
المشاركات: 64,439
معدل تقييم المستوى: 82
رشاء احمد has much to be proud ofرشاء احمد has much to be proud ofرشاء احمد has much to be proud ofرشاء احمد has much to be proud ofرشاء احمد has much to be proud ofرشاء احمد has much to be proud ofرشاء احمد has much to be proud ofرشاء احمد has much to be proud of
موضوع منقول demande avis

j'ai un iphone 3GS version 4.1 (8B117 )
version modem 06.15.00
operateur carrier 8.0
jailbreaker

certaine application ne veuille pas faire les mises a jour, parce que la version dois être récente

vous pouvez m'indiquer qu'elle version est la plus stable et comment procéder a l'installer

(Dois je installer juste la version 4.3 ou upgrade a OS 5 )demande avis

Merci de votre compréhension et de votre réponse

المواضيع المتشابهه:

رد مع اقتباس
إضافة رد


الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)
 
أدوات الموضوع
انواع عرض الموضوع

تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك

BB code is متاحة
كود [IMG] متاحة
كود HTML معطلة
Trackbacks are متاحة
Pingbacks are متاحة
Refbacks are متاحة


Privacy Policy سياسة الخصوصية |

Sitemap

الساعة الآن 10:11 PM.


Powered by vBulletin™ Version 3.8.7
Copyright © 2018 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO