منتديات احباب عرب  

العودة   منتديات احباب عرب > القسم التقني > سات 2017 ـ sat 2017

مشكل في ألة الطباعة Epson SX125 et HP 1050

:besmellah2: Bonjour j'ai une problème dans mes imprimants: espon sx125, j'ai fait le nettoyage et aprés elle a clinote les 3 lampes, j'ai fait le rédémarage et aussi même

إضافة رد
 
LinkBack أدوات الموضوع انواع عرض الموضوع
  #1  
قديم 10-23-2012, 04:51 PM
الصورة الرمزية رشاء احمد
رشاء احمد غير متواجد حالياً
 
تاريخ التسجيل: Mar 2010
المشاركات: 64,439
معدل تقييم المستوى: 82
رشاء احمد has much to be proud ofرشاء احمد has much to be proud ofرشاء احمد has much to be proud ofرشاء احمد has much to be proud ofرشاء احمد has much to be proud ofرشاء احمد has much to be proud ofرشاء احمد has much to be proud ofرشاء احمد has much to be proud of
موضوع منقول مشكل في ألة الطباعة Epson SX125 et HP 1050

:besmellah2:

Bonjour
j'ai une problème dans mes imprimants:
espon sx125, j'ai fait le nettoyage et aprés elle a clinote les 3 lampes, j'ai fait le rédémarage et aussi même problème
je veux une solution SVP

De même pour Hp 1050, mais elle clinote le ! et et les lampe de catouche j'ai échagé le cartouche et passé chez une réparateur d'impriment mais rien fait
:frown::frown::frown::frown::frown:


المواضيع المتشابهه:

رد مع اقتباس
إضافة رد


الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)
 
أدوات الموضوع
انواع عرض الموضوع

تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك

BB code is متاحة
كود [IMG] متاحة
كود HTML معطلة
Trackbacks are متاحة
Pingbacks are متاحة
Refbacks are متاحة


Privacy Policy سياسة الخصوصية |

free counters

Sitemap

الساعة الآن 12:18 PM.


Powered by vBulletin™ Version 3.8.7
Copyright © 2017 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO

Security team