منتديات احباب عرب  

العودة   منتديات احباب عرب > القسم التقني > سات 2017 ـ sat 2017

iphone 4 bloqué de 4.2.1 vers 5.1.1

ma soeur posséde un iphone 4 sous IOS 4.2.1 j'aimerais faire l'update vers 5.1.1 sachant que j'ai fait l'update vers ce 5.1.1 mais j'ai fait un downgrade vers 4.2.1 .

إضافة رد
 
LinkBack أدوات الموضوع انواع عرض الموضوع
  #1  
قديم 10-06-2012, 11:02 AM
الصورة الرمزية رشاء احمد
رشاء احمد غير متواجد حالياً
 
تاريخ التسجيل: Mar 2010
المشاركات: 64,439
معدل تقييم المستوى: 82
رشاء احمد has much to be proud ofرشاء احمد has much to be proud ofرشاء احمد has much to be proud ofرشاء احمد has much to be proud ofرشاء احمد has much to be proud ofرشاء احمد has much to be proud ofرشاء احمد has much to be proud ofرشاء احمد has much to be proud of
موضوع منقول iphone 4 bloqué de 4.2.1 vers 5.1.1

ma soeur posséde un iphone 4 sous IOS 4.2.1 j'aimerais faire l'update vers 5.1.1 sachant que j'ai fait l'update vers ce 5.1.1 mais j'ai fait un downgrade vers 4.2.1 .
j'ai le fichier shsh de la version 5.1.1 .
svp comment faire ? merci

المواضيع المتشابهه:

رد مع اقتباس
إضافة رد


الذين يشاهدون محتوى الموضوع الآن : 1 ( الأعضاء 0 والزوار 1)
 
أدوات الموضوع
انواع عرض الموضوع

تعليمات المشاركة
لا تستطيع إضافة مواضيع جديدة
لا تستطيع الرد على المواضيع
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك

BB code is متاحة
كود [IMG] متاحة
كود HTML معطلة
Trackbacks are متاحة
Pingbacks are متاحة
Refbacks are متاحة


Privacy Policy سياسة الخصوصية |

Sitemap

الساعة الآن 01:39 PM.


Powered by vBulletin™ Version 3.8.7
Copyright © 2018 vBulletin Solutions, Inc. All rights reserved.
SEO by vBSEO